On Mon, Jan 13, 2014 at 07:27:55PM -0500, Howard Leadmon wrote:
>  It is currently under CentOS 6.4, and sending a -version to qemu-kvm gives
> me the following:
> 
> QEMU PC emulator version 0.12.1 (qemu-kvm-0.12.1.2), Copyright (c) 2003-2008
> Fabrice Bellard
> 
> 

I think updating the version of qemu-kvm will take care of your problem.

Glen

> 
> > -----Original Message-----
> > 
> > What version of qemu-kvm is this?
> > 
> > Glen
> 

Attachment: pgpjOT59kzjkI.pgp
Description: PGP signature

Reply via email to