I had to reinstall the OS on a AMD machine that had bhyve running under
11-CURRENT just fine but when I reinstalled I got "device not configured"
on bhyveload.... do I need revert to r273375
<https://paleodiet.com--health.tv/f.php?l=aHR0cHM6Ly9zdm53ZWIuZnJlZWJzZC5vcmcvYmFzZT92aWV3PXJldmlzaW9uJnJldmlzaW9uPTI3MzM3NQ%3D%3D>
or is there something else I need to to... ideally I would like to make it
run 10.1-RELEASE with the correct patches to run RVI.... vmm, bridge, tap
are all loaded

-- 
Aryeh M. Friedman, Lead Developer, http://www.PetiteCloud.org
_______________________________________________
freebsd-virtualization@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-virtualization
To unsubscribe, send any mail to 
"freebsd-virtualization-unsubscr...@freebsd.org"

Reply via email to