https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=203994

--- Comment #20 from Roman Bogorodskiy <no...@freebsd.org> ---
(In reply to Peter Grehan from comment #19)

As for me, kernels >= 4.10 are fine for me. I use Fedora for my Linux-related
stuff, Fedora 26 comes with 4.11, and Fedora 27 that will be released soon will
have 4.13 I think.

-- 
You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________
freebsd-virtualization@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-virtualization
To unsubscribe, send any mail to 
"freebsd-virtualization-unsubscr...@freebsd.org"

Reply via email to