Hi Adrian,

I am unable to build any svn sources from around March and April due
to some yacc/parse.y failure that I cannot fix within the time I have.

Can I simply restore an older version of sys/modules/ath and
sys/dev/ath into an up-to-date /usr/src?

Thanks
Sven

On Sun, Sep 23, 2012 at 10:14 AM, Adrian Chadd <adrian.ch...@gmail.com> wrote:
> Are you able to try 10.0 from say, 6 months back and see if it works?
_______________________________________________
freebsd-wireless@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-wireless
To unsubscribe, send any mail to "freebsd-wireless-unsubscr...@freebsd.org"

Reply via email to