https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=192950

Lars Engels <l...@freebsd.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |l...@freebsd.org

--- Comment #24 from Lars Engels <l...@freebsd.org> ---
To jump in: I'm not having problems on yesterday's HEAD using an 6205:

ubuntu-14.04.1-server-amd64.iso 6.4 MB/s - 195 MB of 572 MB, 59 secs left


wlan0: flags=8843<UP,BROADCAST,RUNNING,SIMPLEX,MULTICAST> metric 0 mtu 1500
    ether 60:67:20:xx:xx:xx
    inet 192.168.0.11 netmask 0xffffff00 broadcast 192.168.0.255 
    nd6 options=29<PERFORMNUD,IFDISABLED,AUTO_LINKLOCAL>
    media: IEEE 802.11 Wireless Ethernet MCS mode 11ng
    status: associated
    ssid hafenkneipe24GHz channel 1 (2412 MHz 11g ht/20) bssid
c4:27:95:xx:xx:xx
    regdomain ETSI country DE authmode WPA2/802.11i privacy ON
    deftxkey UNDEF TKIP 2:128-bit txpower 50 bmiss 10 scanvalid 60 bgscan
    bgscanintvl 300 bgscanidle 250 roam:rssi 7 roam:rate 64 protmode CTS
    ampdulimit 64k ampdudensity 8 -amsdutx amsdurx shortgi wme
    roaming MANUAL

-- 
You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________
freebsd-wireless@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-wireless
To unsubscribe, send any mail to "freebsd-wireless-unsubscr...@freebsd.org"

Reply via email to