Hi,

> You will need Xen 3.4 unless that changed recently.  The easiest way
> to get that and a matching Dom0 is installing Debian/unstable.

I am just curious, is there any project to develop FreeBSD as Dom0?

I am looking forward to it !!

Thanks.

-- 
moto kawasaki <m...@kawasaki3.org>
_______________________________________________
freebsd-xen@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-xen
To unsubscribe, send any mail to "freebsd-xen-unsubscr...@freebsd.org"

Reply via email to