Hi,

As I wrote before:
> This boots, and then goes into a loop printing "pudna: fpcurthread == 
> curthread xx times" when it tries to mount the filesystem.
> I have tried the exact same setup with the similar 9.0 DVD, and this boots 
> just fine.

The system is then not respsonsive, with just the message scrolling by with the 
number increasing.

Jeroen.


On 5 Feb 2013, at 10:59, Egoitz Aurrekoetxea <ego...@sarenet.es> wrote:

> Why not?? What's the exact problem you are perceiving??
> 
> 
> 
> On 04/02/13 21:55, lini...@freebsd.org wrote:
>> Old Synopsis: FreeBSD 9.1 does not work with Xen 4.0
>> New Synopsis: [xen] FreeBSD 9.1 does not work with Xen 4.0
>> 
>> Responsible-Changed-From-To: freebsd-bugs->freebsd-xen
>> Responsible-Changed-By: linimon
>> Responsible-Changed-When: Mon Feb 4 20:55:05 UTC 2013
>> Responsible-Changed-Why:
>> Over to maintainer(s).
>> 
>> http://www.freebsd.org/cgi/query-pr.cgi?pr=175822
>> _______________________________________________
>> freebsd-xen@freebsd.org mailing list
>> http://lists.freebsd.org/mailman/listinfo/freebsd-xen
>> To unsubscribe, send any mail to "freebsd-xen-unsubscr...@freebsd.org"
> 
> 
> -- 
> *Egoitz Aurrekoetxea*
> Departamento de sistemas
> Email: ego...@sarenet.es <mailto:ego...@sarenet.es>
> Phone: 94 - 420 94 00
> SARENET
> _______________________________________________
> freebsd-xen@freebsd.org mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-xen
> To unsubscribe, send any mail to "freebsd-xen-unsubscr...@freebsd.org"

_______________________________________________
freebsd-xen@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-xen
To unsubscribe, send any mail to "freebsd-xen-unsubscr...@freebsd.org"

Reply via email to