Old Synopsis: Does not compile the xfce4-wm-4.8.3 package
New Synopsis: Does not compile the x11-wm/xfce4-wm 4.8.3 package

Responsible-Changed-From-To: freebsd-ports-bugs->xfce
Responsible-Changed-By: linimon
Responsible-Changed-When: Wed Jan 18 14:55:45 UTC 2012
Responsible-Changed-Why: 
Fix synopsis and assign.

http://www.freebsd.org/cgi/query-pr.cgi?pr=164272
_______________________________________________
freebsd-xfce@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-xfce
To unsubscribe, send any mail to "freebsd-xfce-unsubscr...@freebsd.org"

Reply via email to