On 06/09/2012 21:55, Olivier Duchateau wrote:
> 2012/6/10 Doug Barton <do...@freebsd.org>:
>> On 06/05/2012 10:35, Olivier Duchateau wrote:
>>> xfce4-utils is no longer compatible with Xfce 4.10 (conflicts with
>>> x11-wm/xfce4-session). It should be removed.
>> I have both installed, and they seem to be working fine. Why do you
>> think they conflict?
> Since Xfce 4.10, x11-wm/xfce4-session has scripts directory (xinitrc,
> startxfce4, xflock4, ...)
> xfce4-about is now in x11/libxfce4menu (libxfce4ui).

I'm sorry, I don't understand this response.


    This .signature sanitized for your protection

freebsd-xfce@freebsd.org mailing list
To unsubscribe, send any mail to "freebsd-xfce-unsubscr...@freebsd.org"

Reply via email to