Olivier Duchateau <> changed:

           What    |Removed                     |Added
                 CC|                            |
         Resolution|---                         |Rejected
             Status|New                         |Closed

--- Comment #1 from Olivier Duchateau <> ---
Personally I'm against, because xfce4-mixer is not anymore maintained by
upstream, it depends of GStreamer 0.10 (not maintained by upstream too).

Currently there's some open PR (bug #199514).

By default (options selected), I prefer to keep applications still heavily

You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________ mailing list
To unsubscribe, send any mail to ""

Reply via email to