Bug ID: 219334
           Summary: Add support of libgarcon-gtk[23] in Mk/Uses/
           Product: Ports & Packages
           Version: Latest
          Hardware: Any
                OS: Any
            Status: New
          Severity: Affects Only Me
          Priority: ---
         Component: Ports Framework

Created attachment 182640
Patch to update Mk/Uses/

With the bug #219333, garcon supports Gtk2 and Gtk3, so we need to adjust
libgarcon-2 will be dropped in the next release.

You are receiving this mail because:
You are on the CC list for the bug.
_______________________________________________ mailing list
To unsubscribe, send any mail to ""

Reply via email to