--- Comment #4 from Olivier Duchateau <> ---
(In reply to Carlos J. Puga Medina from comment #3)

I'm not sure, if here EXPIRATION_DATE is necessary. Because 4.10 and 4.12 are
close (using the same toolkit Gtk2) whereas the next release, 4.14, the toolkit
will be Gtk3. So we can allow users to still use this port, but removal is
coming soon (there is no yet schedule for the 4.14).

You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
_______________________________________________ mailing list
To unsubscribe, send any mail to ""

Reply via email to