Só pode ser duas coisas, permissões ou falta de compilar o PHP corretamente,

Cheque se:
 - vc criou o diretorio : /var/spool/gosa
 - vc deu permissões totais nele (ou pelo menos ao usuário nobody,www,enfim)
 chmod 777 /var/spool/gosa

Isso deve resolver...

Outro detalhe é o suporte ao gettext que deve estar ativo no PHP ok,
quando compilar o PHP lembre-se : --with-gettext=/diretoriodogettext


Até logo,
Paulo

> configura teu no teu php.ini display_erros on
> ai vai da pra ver que esta acontecendo
>
>
> On Wed, 16 Feb 2005 21:51:02 -0300, Marcio Jota Coelho
> <[EMAIL PROTECTED]> wrote:
>> Pessoal...
>> estou tentando usar o gosa-2.2 para gerenciar um servidor ldap...
>>
>> estou tendo um problema com a pagina gosa/setup.php
>>
>> tento acessar ela e nao aparece nada... fica tudo em branco no meu
>> browse..
>>
>> deve ser alguma coisa no php4
>> alguem ja passou por isso e tem alguma ideia pra ressolver?
>>
>> t+
>>
>> Marcio
>>
>> --
>> No virus found in this outgoing message.
>> Checked by AVG Anti-Virus.
>> Version: 7.0.300 / Virus Database: 265.8.8 - Release Date: 14/02/2005
>>
>> _______________________________________________________________
>> Para enviar um novo email para a lista: freebsd@fug.com.br
>> Sair da Lista:
>> http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
>> Historico: http://www4.fugspbr.org/lista/html/FUG-BR/
>>
>
> _______________________________________________________________
> Para enviar um novo email para a lista: freebsd@fug.com.br
> Sair da Lista: http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
> Historico: http://www4.fugspbr.org/lista/html/FUG-BR/



_______________________________________________________________
Para enviar um novo email para a lista: freebsd@fug.com.br
Sair da Lista: http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
Historico: http://www4.fugspbr.org/lista/html/FUG-BR/

Responder a