Um pouco fora de sua perguntar, mas não esqueça de atualizar o source
do seu FBSD, e recompilar o kernel.



> 
> Estou migrando um servidor http do windows para fbsd.
> Instalei o free 5.3 atualizei o ports e estou usando um script
> disponibilizado pelo Renato Botelho para manter o ports atualizado,
> portanto gostaria de instalar o apache, php e mysql pelo ports para
> poder mante-los atualizados.
> Alguem tem alguma sugestão quanto a instalação do apache1.3 ou apache2 e
> também quanto ao php, 4 ou 5.
> 
> Qualquer ajuda será bem vinda
> 
> Abraços
> 
> Carlos
> 

-- 
Atenciosamente,
R. Filippus

_______________________________________________________________
Para enviar um novo email para a lista: freebsd@fug.com.br
Sair da Lista: http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
Historico: http://www4.fugspbr.org/lista/html/FUG-BR/

Responder a