Se não me engano a SamaBSD ainda vende a versão 4.7. Entre em contato com eles.


> Renato boa tarde,
> 
> meu problema é que nas distribuições acima do 4.8 a placa adaptadora isa
> Ricoh RF5C296 não starta cartões wireless pcmcia, por isso a minha
> necessidade desta versão.
> 
> Obrigado,
> 
> Leandro


-- 
Atenciosamente,
R. Filippus

_______________________________________________________________
Para enviar um novo email para a lista: freebsd@fug.com.br
Sair da Lista: http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
Historico: http://www4.fugspbr.org/lista/html/FUG-BR/

Responder a