> 
> Nilton Jose Rizzo wrote:
> >     Galera, atualizei uma maquina de 5.2 para 5.4, mas
> >     esta com varios problemas na compilacao, a maioria
> >     de bibliotecas com versoes inferiores as solicitadas,
> >     mas todos ate agora solucionados.  Perciste um problema
> >     que ainda nao consegui compilar o evolution da erro
> >     como segue:
> 
> 
> Vc está usando o script gnome_upgrade.sh?

        Bom o gnome que estava usando ainda era o 1.X, acho que nao
        possuia esse arquivo,  Pelo menos o find nao achou no meu sistema
        
        O que fiz foi remover com pkg_delete o gnome anterior e 
        via ports comecei a instalacao do novo ....
        So que comecou a dar erros de falta de bibliotecas e erros de
        versao e todos os anteriores foram resolvidos, exceto esse 
        ultimo.

                        Rizzo
        
> 
> -- 
> Alexandre Vasconcelos
> Unix Admin
> SSP/GO
> 
> 
> _______________________________________________
> Freebsd mailing list
> Freebsd@fug.com.br
> http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
> 


_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a