Tive esses problemas aqui pra compilar o kde mais novo e só resolveu quando
atualizei tambem o x.org.

Tenta o mesmo!

Boa sorte,
Rafael


>From: "Giancarlo Rubio" <[EMAIL PROTECTED]>
Ola Lista:

Estou tentando compilar o eclipse mais recebo o erro abaixo..
-------------------------------------


_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a