-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Giancarlo Rubio wrote:
|
|> Minha versao eh a 8 mesmo..
|> nao eh necessario carregar os modulos?
|> se sim como??

Como alguém já disse, basta ter linux_enable="yes" no /etc/rc.conf, pra
conferir se tá carregado digita kldstat e olha se tem linux.ko
Bom, como te disse, bastou fazer upgrade do linux-base pra versão 8 pro
acroread7 sair do buraco, mas quando abro o acroread ele está sem as
legendas nos menus, maior bixeira.. mas como não estou usando o acroread
pra ler pfd não tá fazendo diferença pra mim, tá instalado por causa do
linuxpluginwrapper..

- --
Alexandre Vasconcelos
Unix Admin
SSP/GO

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.1 (FreeBSD)

iD8DBQFCzWI/cvrfkI0p/tURAlLqAJ9bwPxz8Ply4KMj5tVi9WFNaRnRTQCeMo/J
3mi9oUsj57uwqRRSOJctmAM=
=L5Cr
-----END PGP SIGNATURE-----

_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a