Obrigado pela resposta, Helio.

Voce estava certo. Estão fazendo manutenção na rede da rua e não ta chegando 
nada no modem.
O jeito é esperar até que a [EMAIL PROTECTED] da telemar termine o serviço.

Obrigado pela atenção,
--
   //|  //||
  // | // ||
-//--//--|| ARIO LOBO
//  //    ||
---------------------------------
[EMAIL PROTECTED]
http://mariolobo.70d.com
http://www.mallavoodoo.com.br

> > Tenho uma maquina  Free 4.10 que conectava (ate hoje de manhã) legal com o 
> > velox, sem
problemas.
> > Foi feito um upgrade do link de 256 pra 300 hoje a tarde e agora o PPPoE 
> > manda direto:
> >
> > timeout waiting for pado packets
>
>
>       O BRAS está funcionando?  Parece que não está respondendo às
> requisições PPP.  Entre em contato com o suporte da Telemar para
> verificar se as requisições de PPP estão chegando ao BRAS.
> --
> []'s
> +--------------------------------------+-------------------------------+
> |  Helio Alexandre Lopes Loureiro      | Unix _is_ user friendly. It's |
> |[helio arroba loureiro pto eng pto br]| just selective about who its  |
> |   http://helio.loureiro.eng.br       | friends are.  Marco Molteni.  |
> +--------------------------------------+-------------------------------+
>
>
> _______________________________________________
> Freebsd mailing list
> Freebsd@fug.com.br
> http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
>




_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a