Obrigado Nilson,

Eu já tinha usado o smartmontools, e como você sugerido a saúde do meu HD está 
precária.
Mesmo assim agradeço a atenção.


> Já que você trocou o cabo e não resolveu eu acho que o problema está
> no seu HD mesmo. Sugiro que você habilite o S.M.A.R.T. e utilize
> este /usr/ports/sysutils/smartmontools pra saber como está a saúde
> do HD.
> 
> []s
> Nilson
> 
> Em Ter, 2005-10-04 às 17:50 -0300, Alexandre escreveu:
> > Fala galera, tudo bem?
> > 
> > Tô precisando de uma dica pra solucionar um problema em um servidor FreeBSD 
> > que tenho na empresa.
> > O mesmo sempre mostra na console a seguinte mensagem de erro:
> > ad0: FAILURE - READ_DMA status=51<READY,DSC,ERROR> error=40<UNCORRECTABLE> 
> > LBA=63958055
> > 
> > Inicialmente achei que poderia o cabo do HD, pois o mesmo não estava 
> > trabalhando com UDMA 66,o HD e placa possui suporte para tal.
> > Troquei o cabo, e mesmo assim o problema persiste.
> > 
> > Estou usando FreeBSD 5.4 - Release, HD Samsung SP0411N/TW100-11, placa mãe 
> > A7S8X-NX Asus.
> > 
> > Desde já agradeço qualquer informação.
> > 
> > Alexandre
> > 
> > 
> > 
> > _______________________________________________
> > Freebsd mailing list
> > Freebsd@fug.com.br
> > http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
> 
> 
> _______________________________________________
> Freebsd mailing list
> Freebsd@fug.com.br
> http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
> 


_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a