oi, gente fina

eu fui fazer a instalação do 6.0 e tudo vai bem no cd-01 (base), mas os 
pacotinhos adicionais que desejo instalar (sudo, bash e vim) mostram uma pá de 
êrros nos pacotes (que não instalam, afinal), inclusive nas lib adicionais. 
Será que vamos tomar "baile" nessa versão também? A anterior estava com o 
pacote do perl-5.0 com problemas o que me obrigou (na época) a usar o pacote da 
versão (e cd) 4.7



---
saudações,
Irado Furioso com Tudo
Linux User 179402/FreeBSD BSD50853 (100% Microsoft Free)
As pessoas fazem coisas horríveis por dinheiro, até trabalhar (Luiz Fernando - 
Globo)

_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a