Eu entro direto no site do FreeBSD e só encontro 5.4 e 6.0.
Onde tem o 6.0-stable e 7.0-release?


Em 28/12/05, Tiago Cruz <[EMAIL PROTECTED]> escreveu:
>
> On Thu, 2005-12-22 at 18:33 -0800, Eustaquio Rangel de Oliveira J wrote:
>
> > Ser newbie é fueda. Acabei de repetir esse mesmo erro:
> >
> http://mail.fug.com.br/pipermail/freebsd_fug.com.br/2005-November/052974.html
> [...]
> > E acabei com
> > [EMAIL PROTECTED]:~]uname -a
> > FreeBSD taq 7.0-CURRENT
>
> Olá amigo, bem vindo ao time!!!! hahahahaha
> Bom que eu não me sinto um newba sozinho na lista :-)
>
> Bom, no meu caso, esse 7.0-Current ta rodando uma porrada de coisas, deu
> um pouco de trabalho mas agora está sem nenhum problema:
>
> Postfix+mysql+courier
> Squid+ntlm+dansguardian+sarg
> Samba+winbind+kerberos
> Apache+php+perl
> cups+ldap
>
> --
>
> Tiago Cruz
> http://linuxrapido.org
> Linux User #282636
>
> "The box said: Requires MS Windows or better, so I installed Linux"
>
>
> _______________________________________________
> Freebsd mailing list
> Freebsd@fug.com.br
> http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br
>
_______________________________________________
Freebsd mailing list
Freebsd@fug.com.br
http://mail.fug.com.br/mailman/listinfo/freebsd_fug.com.br

Responder a