Como na lista muitos usam redes sem fio. Resolvi postar porque as
vezes num se tem tempo pra ficar lendo isto no site oficial.

Dicas pra correção:


Perform one of the following:

1) Upgrade your vulnerable system to 6-STABLE or to the RELENG_6_0
security branch dated after the correction date.

2) To patch your present system:

The following patches have been verified to apply to FreeBSD 6.0 systems.

a) Download the relevant patch from the location below, and verify the
detached PGP signature using your PGP utility.

# fetch
# fetch

b) Apply the patch.

# cd /usr/src
# patch < /path/to/patch

c) Recompile your kernel as described in
<URL:> and reboot the

Link do Advisory:

Freebsd mailing list

Responder a