Já está habilitado Eder e atualizo meu ports via cvsup todo dia a tarde.
pelo pkg_add ele diz que não acha o acroread7.vou tentar pegar o
ports.tgz novo pra ver se vai dar certo.
valeu.

On Thu, 2006-03-09 at 16:41 -0300, Eder wrote:
> Olá Danilo,
> 
> O Acroread7 requer a compatibilidade com o Linux, o pacote "linux_base" está
> instalado na
> sua máquina e está abilitado no /etc/rc.conf.
> 
> Também pode tentar atualizar os ports.
> 
> Ou tente disparar pelo tbz com um "pkg_add -r  acroread7"
> 
> Abraços,
> 
> Eder
> 
> --
> Linux is for people who hate Windows,
> BSD is for people who love UNIX"
> _______________________________________________
> freebsd mailing list
> freebsd@fug.com.br
> http://lists.fug.com.br/listinfo.cgi/freebsd-fug.com.br
> 
-- 
Danilo Augusto Vicente Lara
[EMAIL PROTECTED]
Cel.: 61 9994-1361

_______________________________________________
freebsd mailing list
freebsd@fug.com.br
http://lists.fug.com.br/listinfo.cgi/freebsd-fug.com.br

Responder a