Bom Dia.

Eu utilizei RELENG_5_4 pois se voce deixar RELENG_5 ele iria realmente 
baixar o 5.5 BETA

Mude seu stable-supfile para RELENG_5_4

Mais informacoes veja: http://www.freebsd.org/releng/

Atenciosamente

--------------------------------
Carlos Anderson Jardim
Tecnologia da Informacao - Redes e Internet
Santa Casa de São José dos Campos
Linux User #403727
Tel.: (12) 3925-1873 - 3925-1925 



Marcilio escreveu:
> Olá lista, meu sistema era 5.4 Release, atualizei usando cvsup para RELENG_5 e
> após passou a ser 5.5-PRERELEASE, não seria pra ser o 5.4 Stable ? 
>
> Att
> Marcilio
>
> _______________________________________________
> freebsd mailing list
> freebsd@fug.com.br
> http://lists.fug.com.br/listinfo.cgi/freebsd-fug.com.br
>
>
>
>   
_______________________________________________
freebsd mailing list
freebsd@fug.com.br
http://lists.fug.com.br/listinfo.cgi/freebsd-fug.com.br

Responder a