Olá,

Primeiro verifique se o arquivo existe, ou algum similar (deve existir o libglib2.0.so.600), caso exista você pode criar um link simbólico dele com o libglib-2.0.so.600 ou dar upgrade no glib2.

Abraços.

2006/5/21, Alves <[EMAIL PROTECTED]>:
Pessoal,

talves seje coisa simples, más eh que sou novo na comunidade dos usuários
de freebsd

Estou com o seguinte problema

Durante a execução de vários programas gráficos recebo a mensatgem que
está faltando o seguinte arquivo no sistema"libglib-2.0.so.600"

Como faço para descobrir qual o pacote que devo instalar ou compilar?

Alves
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a