Em Tue, 2006-06-06 às 14:47 -0300, Marcello Costa escreveu:
> Em Ter, 2006-06-06 às 10:09 +0000, Giancarlo Rubio escreveu:
> > Em Tue, 2006-06-06 às 10:08 -0300, Patrick Tracanelli escreveu:
> > > > Apenas apliquei o patch ao devido fonte, fui no
> > > > diretório /usr/src/libexec/rtld-elf/ e mandei um "make", que gerou a
> > > > lib. Rebootei com um FreeSBIE e coloquei ela no lugar da original
> > > > em /libexec. Ficou ok. Não fiz testes muito intensos ainda, mas até
> > > > agora não deu pau.
> > > > 
> > > > Abs, Cartola.
> > > 
> > > Valeu Cartola, eu tentei com esse patch ai tbm. Um charges.com.br rola 
> > > blz, mas um YouTube da vida ja nao rola estavel...
> > > 
> > Aqui o youtube roda bem, só que sem som...
> > 
> > As vezes o flash demora, mais carrega
> > 
> > Que roda aqui...
> > 
> > linuxpluginwrapper-20051113_3 
> > libflash-0.4.13_1
> > linux-flashplugin-7.0r63 
> > 
> > Eu segui os passo do site unixlike, com o patch de correção!!
> > 
> > Giancarlo Rubio
> > 
> > -------------------------
> tirei tudo e instalei assim tb , ta funcionando !!!  aleluia

Marcelo:

Faz um teste ai:

Abre por exemplo este link no firefox ou mozilla

http://video.google.com/videoplay?docid=-3304682858126153303&q=xgl

Ai minimiza a janela e abre de novo...

Aqui demora e muitas vezes não abre!!!

Giancarlo Rubio
> -------------------------
> Histórico: http://www.fug.com.br/historico/html/freebsd/
> Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a