Oi pessoal

Tenho um linux-blackdown-1.4.1-beta no meu 4.8...

tenho uma app que ta travando direito, da crash e core dumped na jvm..
acho que é bug da jvm.
so que nao consigo instalar pq meu ports ta todo detonado e nao atualiza.

alguem sabe como fazer para instalar uma versao melhor ou mais atualizada
de jdk para essa versao de freebsd ?

agradeco


__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a