k2flag wrote:
> Então como se explica isso ? Veio tudo na instalação do mplayer .
> 
> 
> basesystem-8.0-5.noarch.rpm
> bash-3.0-31.i386.rpm
> bzip2-1.0.2-16.i386.rpm
> bzip2-libs-1.0.2-16.i386.rpm
> compat-db-4.2.52-3.fc4.i386.rpm
> compat-libstdc++-296-2.96-132.fc4.i386.rpm
> compat-libstdc++-33-3.2.3-47.fc4.i386.rpm
> coreutils-5.2.1-48.1.i386.rpm
> db4-4.3.27-5.fc4.i386.rpm
> e2fsprogs-1.38-0.FC4.1.i386.rpm
> elfutils-libelf-0.108-1.i386.rpm
> fedora-release-4-2.noarch.rpm
> filesystem-2.3.4-1.i386.rpm
> freetype-2.1.9-2.i386.rpm
> gdbm-1.8.0-25.i386.rpm
> glib-1.2.10-16.i386.rpm
> glibc-2.3.6-3.i386.rpm
> glibc-common-2.3.6-3.i386.rpm
> grep-2.5.1-48.2.i386.rpm
> info-4.8-8.fc4.2.i386.rpm
> krb5-libs-1.4.1-5.i386.rpm
> libacl-2.2.32-1.FC4.2.i386.rpm
> libattr-2.4.24-1.FC4.1.i386.rpm
> 

Muito estranho isso. Não estou no FreeBSD no momento para testar isso,
mas verifiquei novamente no FreshPorts e as dependências para
rodar/compilar não incluem nada disso aí. Que versão no FreeBSD tais
usando? Podes dar os passos que fizesse para instalar o MPlayer no FreeBSD?






_______________________________________________________
Voc� quer respostas para suas perguntas? Ou voc� sabe muito e quer compartilhar 
seu conhecimento? Experimente o Yahoo! Respostas !
http://br.answers.yahoo.com/
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a