> Vou usar a versão amd64 do 7.0-CURRENT, infelizmente ele não suporta

Por que 7.0-CURRENT, Rainer?

[ ]s
Henry
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a