Fala Rafael blz?

Bom, começando pelo básico,  você tentou acessar pelo IP ou pela netbios? Tá 
conseguindo pingar a máquina normalmente?

Colocou o samba_enable="yes" no rc.conf?


Abs,






----------------------------------------
> From: [EMAIL PROTECTED]
> To: freebsd@fug.com.br
> Date: Thu, 23 Nov 2006 15:30:54 -0300
> Subject: [FUG-BR] Samba 3
> 
> Boa Tarde,
> 
> Por motivos de nunca ter lidado com o samba, venho recorrer a lista pois 
> tenho o seguinte problema :
> 
> Antes de mais nada, um estudo breve do Samba ... OK
> Testparm no arquivo ... OK
> Daemons nmbd, smbd e winbindd startaram sem erro ... OK
> Acesso pela rede através de uma estação Win XP ( Xuxa Park ... rsrsr )... 
> fica um tempão tentando até ... (não respondendo)
> Pois bem, consultei os logs e nada até o momento !
> Se algué puder me ajudar, eu mando em pvt o smb.conf, pois estou precisando 
> de ajuda !
> 
> Att,
> Rafael José Simão Pinto
> Tecnologia e Segurança da Informação - Redes e Internet
> Niely Cosméticos
> e-mail : [EMAIL PROTECTED]
> MSN : [EMAIL PROTECTED]
> FUG-BR # 379
> Linux User # 432068
> Tel : (21) 2657-0778
> Cel : (21) 8266-4308 
> 
> -------------------------
> Histórico: http://www.fug.com.br/historico/html/freebsd/
> Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

_________________________________________________________________
Experimente o Live.com - sua página inicial personalizada e rápida com todas as 
informações importantes em um só lugar.
http://www.live.com/getstarted
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a