----- Original Message ----- 
From: "Ari Arantes" <[EMAIL PROTECTED]>
To: "Lista Brasileira de Discussão sobre FreeBSD (FUG-BR)" 
<freebsd@fug.com.br>
Sent: Thursday, December 14, 2006 4:50 PM
Subject: Re: [FUG-BR]Placa de rede deixou de ser reconhecida a pós a 
atualização


Eu acho antes de pensar em placa de rede, um bom switch ajuda bem
mais. Mas gosto muito das placas de rede da Intel e 3com. O problema
da 3Com é que até acha umas bem baratas, mas tem muita coisa de não
sei se pode confiar, pois deve ser falsificada. Como pode um 3com nova
custar U$ 10? Tem também as Planet que são baratas e comparando com
realtek é outro acabamento.



2006/12/14, Celso Viana <[EMAIL PROTECTED]>:
> Em 14/12/06, [EMAIL PROTECTED]<[EMAIL PROTECTED]> 
> escreveu:
> > De uma olhada no "pciconv -lv".
> > Vai aparecer os dispositivos pci, quem sabe voce nao acerta o chip que 
> > as
> > dlink estao usando... :)
> >
> > Em 13/12/2006, "Ari Arantes" <[EMAIL PROTECTED]> escreveu:
> >
> > >Pessoal,
> > >
> > >Instalei inicialmente o 6.1-RELEASE de agosto/2006 numa máquina com
> > >placa ASUS P5PE-VM e 4 placas de rede, 1 onboard e 3 iguais offboard
> > >da Dlink.
> > >
> > >A instalação foi normal e as 4 placas foram reconhecidas normalmente
> > >de sk0 até sk3, onde sk3 era a onboard.
> > >
> > >Atualizei para o RELENG_6_1.
> > >
> > >Após o boot, somente a placa onboard passou a ser reconhecida, o
> > >restante ficou assim no dmesg:
> > >
> > >pci1: <network, ethernet> at device 9.0 (no driver attached)
> > >pci1: <network, ethernet> at device 10.0 (no driver attached)
> > >pci1: <network, ethernet> at device 11.0 (no driver attached)
> > >skc0: <Marvell Gigabit Ethernet> port 0xd800-0xd8ff mem 
> > >0xfbff0000-0xfbff3fff ir
> > >q 23 at device 13.0 on pci1
> > >skc0: Marvell Yukon Lite Gigabit Ethernet rev. (0x9)
> > >sk0: <Marvell Semiconductor, Inc. Yukon> on skc0
> > >sk0: Ethernet address: 00:17:31:62:6e:06
> > >
> > >Alguma dica para reconhecer as placas offboard?
> > >
> > >Obrigado,
> > >
> > >Ari
> > >-------------------------
> > >Histórico: http://www.fug.com.br/historico/html/freebsd/
> > >Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd
> > -------------------------
> > Histórico: http://www.fug.com.br/historico/html/freebsd/
> > Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd
> >
>
> All,
>
> Pegando carona na thread, que placa de rede vcs me recomendam para um
> servidor de arquivos? as realtek/via-rhine estão dando problemas...
> não consigo encontra as intel 100 PRO/S Server
>
> Thanks
>
> --
> Celso Vianna
> BSD User: 51318
> http://www.bsdcounter.org
>
> 63 8404-8559
> Palmas/TO
> -------------------------
> Histórico: http://www.fug.com.br/historico/html/freebsd/
> Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd
>
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd 

-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a