Opa,

Vc conhece algum tutorial ou receita para implantar o assp?
Tem rodado beleza?

Att
Gusmão

> Boa tarde,
> 
> Só para constar, aqui na empresa também não funcionou, e não aparecia
> erro algum em nenhum log..
> Aparentemente estava funcionando, mas ele não marcava nenhum e-mail..
> 
> Acabei colocando o ASSP e ai sim, agora está funcionando blz !!
> 
> Abraços.
> 
> Em 26/12/06, Fábio Cruz Gusmão<[EMAIL PROTECTED]> escreveu:
> > Pessoal, segui o tutorial da fug sobre o qmail e o servidor está rodando
> beleza,
> > com as mensagens sendo scaneadas pelo qmail-scanner.
> >
> > Mas o spamassasin não ta varrendo as msg... como configuro ele???
> >
> >
> > usando:
> >  /usr/local/share/spamassassin/tools/sa-stats.pl -u -s 'midnight' -e 'now'
> >
> > Reporting Period : 9.35 hrs
> > --------------------------------------------------
> >
> > Note: 'ham' = 'nonspam'
> >
> > Total spam detected    :        0 (   0.00%)
> > Total ham accepted     :        0 (   0.00%)
> >                        -------------------
> > Total emails processed :        0 (    0/hr)
> >
> > Average spam threshold :        0.00
> > Average spam score     :        0.00
> > Average ham score      :        0.00
> >
> > Spam kbytes processed  :        0   (    0 kb/hr)
> > Ham kbytes processed   :        0   (    0 kb/hr)
> > Total kbytes processed :        0   (    0 kb/hr)
> >
> > Spam analysis time     :        0 s (    0 s/hr)
> > Ham analysis time      :        0 s (    0 s/hr)
> > Total analysis time    :        0 s (    0 s/hr)
> >
> >
> > Statistics by Hour
> > ----------------------------------------------------
> > Hour                          Spam               Ham
> > -------------    -----------------    --------------
> > 2006-12-26 00             0 (  0%)          0 (  0%)
> > 2006-12-26 01             0 (  0%)          0 (  0%)
> > 2006-12-26 02             0 (  0%)          0 (  0%)
> > 2006-12-26 03             0 (  0%)          0 (  0%)
> > 2006-12-26 04             0 (  0%)          0 (  0%)
> > 2006-12-26 05             0 (  0%)          0 (  0%)
> > 2006-12-26 06             0 (  0%)          0 (  0%)
> > 2006-12-26 07             0 (  0%)          0 (  0%)
> > 2006-12-26 08             0 (  0%)          0 (  0%)
> > 2006-12-26 09             0 (  0%)          0 (  0%)
> >
> >
> > vejo q ele não está processando nenhum e-mail...
> >
> > Alguma dica?
> > Att
> > Gusmão
> > Atenciosamente,
> > Gusmão
> > WMinas Tecnologia LTDA
> >
> > -------------------------
> > Histórico: http://www.fug.com.br/historico/html/freebsd/
> > Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd
> >
> -------------------------
> Histórico: http://www.fug.com.br/historico/html/freebsd/
> Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd
> 
> 


-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a