Quando pesso pra startar o apache.sh ele mostra esse erro.

Performing sanity check on apache2 configuration:
Syntax error on line 274 of /usr/local/etc/apache2/httpd.conf:
Cannot load /usr/local/libexec/apache2/libphp5.so into server: Cannot open 
"/usr/local/libexec/apache2/libphp5.so"
Starting apache2.
Syntax error on line 274 of /usr/local/etc/apache2/httpd.conf:
Cannot load /usr/local/libexec/apache2/libphp5.so into server: Cannot open 
"/usr/local/libexec/apache2/libphp5.so"

Já instalei o php5-snmp com o comando # make install clean,   deu tudo certo.
O que preciso fazer pra que o apache não de esse erro?

-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a