senhores,
estou vendo algum pacotes orphaned no pkg, gostaria de saber qual é a
melhor saída para eles.

gbm-11.2.2                         ?   orphaned: graphics/gbm
libEGL-11.2.2                      ?   orphaned: graphics/libEGL
libGL-11.2.2                       ?   orphaned: graphics/libGL
libglapi-11.2.2                    ?   orphaned: graphics/libglapi
llvm37-3.7.1_3                     ?   orphaned: devel/llvm37
swig13-1.3.40_1                    ?   orphaned: devel/swig13

_________________________________
Márcio Luciano Donada
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a