<URL: http://bugs.freeciv.org/Ticket/Display.html?id=20534 >

Jason Dorje Short wrote on Dec 19, 20:53 (-0800):
> 
> Bleh.  We can't just change AC_PREREQ to 2.60?  Do people using the SVN
> code still have older versions?

I use 2.59 in Debian Sarge.

Christian

-- 
Christian Knoke            * * *            http://cknoke.de
* * * * * * * * *  Ceterum censeo Microsoft esse dividendum.



_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to