<URL: http://bugs.freeciv.org/Ticket/Display.html?id=38363 >

> [wsimpson - Jeu. Oct. 18 11:44:21 2007]:
> 
> Pepeto _ wrote:
> >> [EMAIL PROTECTED] - Dim. Mar. 18 10:05:18 2007]:
> >> Version: freeciv-2.0.9.
> > Do you mean: "Use the SDL sound plugin" or "Use the SDL client"?
> > What is your OS? Did you compile Freeciv yourself?
> > 
> Actually, 2.0 is at end-of-life.  We really need to know about problems
> with 2.1.
> 
> 
> 

You decided that 2.0 is at end-of-life. But you are not alone in this
project: this must be discuted before take a decision.


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to