URL:
  <http://gna.org/bugs/?14045>

                 Summary: autoconf 2.64 AC_REQUIRE 'AC_PATH_XTRA' warning
                 Project: Freeciv
            Submitted by: cazfi
            Submitted on: Saturday 08/01/2009 at 01:59
                Category: None
                Severity: 3 - Normal
                Priority: 1 - Later
                  Status: None
             Assigned to: None
        Originator Email: 
             Open/Closed: Open
         Discussion Lock: Any
                 Release: 
        Operating System: None

    _______________________________________________________

Details:

When using autoconf 2.64 I get warning:

configure.ac:548: warning: AC_REQUIRE: `AC_PATH_XTRA' was expanded before it
was required





    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?14045>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to