Follow-up Comment #4, bug #15591 (project freeciv):

2.1.9 is somewhat stale.  We will have to see about making an up to date
binary for OSX.  If you use 'fink', i'm working on a 2.2.0 package for that
environment.  It's not done yet, but is ready for some testing.  If you'd
like to try this in the fink environment, send me a private message.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?15591>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to