Update of bug #15502 (project freeciv):

         Planned Release:                   2.2.1 => 2.2.2                  
                 Summary: Translation "Illegal treaty ... they already have
this treaty level" => Error message "Illegal treaty ... they already have
this treaty level"


    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?15502>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to