Follow-up Comment #6, patch #1777 (project freeciv):

> Is it possible to have amplio and amplio2 in trunk? This way it is possible
to test and
> also to compare them.

That shouldn't be a problem. I'd prefer to ship the final version of 2.3.0
with amplio2 only, though.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/patch/?1777>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to