Update of bug #16994 (project freeciv):

                Priority:              5 - Normal => 7 - High               
         Planned Release:                   2.3.0 => 2.2.4, 2.3.0           

    _______________________________________________________

Follow-up Comment #3:

And this is 2.2.3? That it quite problematic.


    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?16994>

_______________________________________________
  Message posté via/par Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to