Update of patch #2556 (project freeciv):

         Planned Release:                   2.4.0 => 2.3.0, 2.4.0           

    _______________________________________________________

Follow-up Comment #1:

As this fixes bug #17784 and GtkComboBoxEntry is available in gtk version
that is minimum requirement in S2_3, adding 2.3.0 target.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/patch/?2556>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to