Follow-up Comment #6, bug #18227 (project freeciv):

I can't find a version string, but i got the package just last month.  I
think therefore that it must 4.7.3 .  The SDK is labelled as 1.1.1 .

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?18227>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to