Follow-up Comment #8, bug #19296 (project freeciv):

This is currently targeted at 2.3.2, but I wouldn't expect S2_3 to depend on
MagickWand (since mapimg is new in 2.4)?

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?19296>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to