Follow-up Comment #14, bug #18200 (project freeciv):

This looks stalled. Since it looks like it only affects the Qt client, which
isn't in an interesting state in S2_4, I'm inclined to remove the 2.4.0
release target.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?18200>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to