Follow-up Comment #4, patch #3377 (project freeciv):

>Which branch you used? It should be compatible with current freeciv TRUNK.
I use rev. 21469



    _______________________________________________________

Reply to this item at:

  <http://gna.org/patch/?3377>

_______________________________________________
  Messaggio inviato con/da Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to