Follow-up Comment #5, bug #20551 (project freeciv):

So, they have no tarballs at all. README's (in our luasql-2.1.1 directory, and
in their latest tree) refer itself as luasql-2.1, homepage says 2.2 is the
latest, git has no 2.2 tag but has 2.3 tag...


    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?20551>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to