Update of patch #4135 (project freeciv):

         Planned Release:                   2.6.0 => 2.5.0, 2.6.0           

    _______________________________________________________

Follow-up Comment #4:

I'm pretty sure we're going to need this with S2_5 translations. Even if we
don't, we may accidentally backport qualified specenum names, and this would
prevent any ill effects.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/patch/?4135>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to