Arkady V.Belousov wrote:
Салям!

28-Ноя-2004 22:09 [EMAIL PROTECTED] (Trent Slade) wrote to
[EMAIL PROTECTED]:

TS> The Beta 9 Freedos says it can't be run with nt/2000/xp.  So which
TS> build of freedos can I use?

     What mean "can't be run with"? Which troubles you have?


Really, the warning on the FreeDOS.org site (I think that's what you're referring to) should have read: "DO NOT try to install FreeDOS Beta9 with an installed Windows NT/2000/XP, as the batch script messes up the NT bootloader." I've updated the web site with that correction.



An update to FreeDOS Beta9 should be available soon.

--
_____________________________________________________________________________
I'm sorry my president's an idiot. I didn't vote for him.


-------------------------------------------------------
SF email is sponsored by - The IT Product Guide
Read honest & candid reviews on hundreds of IT Products from real users.
Discover which products truly live up to the hype. Start reading now. http://productguide.itmanagersjournal.com/
_______________________________________________
Freedos-user mailing list
[EMAIL PROTECTED]
https://lists.sourceforge.net/lists/listinfo/freedos-user

Reply via email to